PRO Desktop para macOS

Sobre cómo administrar miles de sistemas de seguridad Ajax con un ordenador Mac para instaladores y compañías de seguridad

FAQ

La autenticación de dos factores es compatible con las siguientes aplicaciones:

  • Ajax Security System 2.14 y superior para iOS
  • Ajax Security System 2.17 y superior para Android
  • Ajax PRO 1.7 y superior para iOS
  • Ajax PRO 1.7 y superior para Android
  • Ajax PRO Desktop 2.5 y superior para Windows y macOS
Copiado

Artículos destacados

Cómo establecer o cambiar la configuración de APN en el hub

Configuración del Sistema de seguridad Ajax: demostración y consejos

Cómo proteger su cuenta de Ajax