PRO Desktop für macOS

Informationen über die Verwaltung Tausender Ajax Sicherheitssysteme mit einem Mac-Computer für Installateure und Sicherheitsdienste

FAQ

Die Zwei-Faktor-Authentifizierung wird von den folgenden Apps unterstützt:

  • Ajax Security System 2.14 und höher für iOS
  • Ajax Security System 2.17 und höher für Android
  • Ajax PRO 1.7 und höher für iOS
  • Ajax PRO 1.7 und höher für Android
  • Ajax PRO Desktop 2.5 und höher für Windows und macOS
Kopiert

Empfohlene Artikel

Einrichten und bearbeiten des APN in der Hub-Zentrale

Einrichten des Ajax Sicherheitssystems: Demo und Tipps

Wie Sie Ihr Ajax-Konto sichern