Розпочати розмову

Які версії Android сумісні із застосунком Ajax?

4.1 і вище, до версії 8.1 включно.

Вибрати файли або перетягніть файли