Начать беседу

Какие версии iOS совместимы с приложением Ajax?

Требуется iOS 9.1 или выше. Совместимо с iPhone, iPad и iPod touch.

Выберите файлы или перетащите файлы